• El hilo del DS 7 Crossback E-Tense 4x4 300cv | Opiniones de usuarios

  • Una zona en la que podrás hablar de todo lo relacionado con tu DS 7 Crossback .

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
Una zona en la que podrás hablar de todo lo relacionado con tu DS 7 Crossback .
 #29501  por alexgijon
 
David Castelló escribió: Jue, 15 Abr 2021, 12:55 Hola trakatra

Yo tengo el 4x4 también Grand Chic. Los kms orientativos de autonomía eléctrica varían bastante con la temperatura. En mi caso, de invierno a verano unos 10kms aproximadamente ( y vivo en la costa mediterranea que tampoco hace tanto frio). Siempre activo el climatizador remoto para que el habitáculo se caliente mientras está enchufado.

La forma de conducción influye mucho. Yo consigo en verano unos 54-56kms y he llegado a 58. En invierno unos 46-48 con conducción por via interurbana y población. Hay muchas frenadas en las que el vehiculo recupera energía. Es importante conducir suave (que no lento) y anticiparte a las frenadas para permitirle recuperar.

Cuando lo deje en el concesionario para una reparación del sistema de carga, me lo devolvieron con una autonomía electrica de 38 kms nono: al cabo de unos días, ya volvía a estar en los 50 poco mas o menos.

Espero haber ayudado.

Un saludo
¿Cómo es posible que a mi cargado completamente me dice que tengo de autonomía 30km?

Por cierto, siempre activo el climatizador remoto para que el habitáculo se caliente mientras está enchufado ¿Qué función tiene esto? Entiendo que lo haces desde la app de My DS no? ¿Qué temperatura le pones?

Gracias!
 #29529  por trakatra
 
Pues no hay manera...
No he usado todavía lo del clima remoto y estos días ni pongo calefaccion ni aire ..
Incluso he probado a agotar la bateria por completo 3 veces pero ni aun así despues de cargarlo me pone max 38 kms
He apuntado los kms que tiene el coche antes de empezar a andar con esa carga de bateria en modo electrico..
Circulando por ciudad muy suave sin pasar los limites no me da mas de 25 kms de autonomia....y eso sin acelerar brusco ni llevar aire ni nada puesto...
Entiendo que esto no puede ser normal pues es la mitad de autonomia que lo que marca
El coche tiene casi 1 mes pero nunca me ha pasado la carga tanto en la app del movil como en la pantalla del coche de 38 kms de autonomia
No se que hacer si llevarlo que lo revisen o esperar un poco mas a ver si marca pronto esos 58..
 #29664  por David Castelló
 
Hola trakatra y disculpa por el retraso en contestar :wink:

Francamente no sabría decir que puedes mejorar. El clima remoto (si no lo he activado) me resta 2 o 4kms, no más.

Quizá tu zona tenga muchas subidas y bajadas? O hagas velocidades por encima de los 80kmh en buena parte del recorrido? La revisión sirvió de algo?

Lo tengo en un punto de carga a 6kwh en mi casa. Siempre con clima activado a 21 o 22º en invierno/verano respectivamente. Clima en automático. Si no es un problema de baterías ni de conducción, sólo puede ser de orografia y tipo de recorrido entiendo yo.

PD: Es cierto que lei que el modelo de 225cv tenía algo menos de autonomía eléctrica (aunque no entiendo porqué). De todos modos, 36kms me parecen muy pocos.
 #29665  por David Castelló
 
David Castelló escribió: Jue, 15 Abr 2021, 12:58
David Castelló escribió: Lun, 18 Ene 2021, 13:58 Es lo mismo que me sucede a mi.

No sé a qué se debe y ni el instalador del punto de carga ni DS saben encontrar la solución. El problema es aleatorio. Puedo hace 6 o 7 cargas sin problemas y, de repente, pasa 2 o 3 días con un error de "carga interrumpida". Es un engorro francamente.

En fin... Volverá al taller a ver si pueden reproducir el error y solucionarlo.

Lo curioso es que, cuando lo cargo fuera de mi domicilio nunca me ha dado error...

Bien, parece que el problema está detectado. FInalmente lo dejé en la DS durante una semana en la que repitieron cilcos de carga y descarga durante días hasta que se reprodujo el error y pudieron diagnosticarlo. Parece venir de un componente que gestiona la carga eléctrica con la toma externa. En este momento el vehiculo está en la DS para el cambio de ese componente.

Actualizaré cuando lo tenga en mis manos y pasen unas semanas.

Un saludo
Actualizo:
El problema quedó solucionado.
  • 1
  • 11
  • 12
  • 13
  • 14
  • 15