• Ladea de atrás alcantarilla o bache a más de 70kms

  • Un espacio Técnico-Mecánico dedicado al DS 7. Se excluye de la zona el motor y/o cajas automáticas.

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
Un espacio Técnico-Mecánico dedicado al DS 7. Se excluye de la zona el motor y/o cajas automáticas.
 #30392  por aratz
 
TonyValenzuela escribió: Jue, 10 Mar 2022, 13:09 Hola a todos.
Desde hace un tiempo atrás que estoy "luchando" con el concesionario para resolver un problema que llevo arrastrando casi un año.
El problema es que cuando piso una alcantarilla o un bache a partir de 70 kms/hora + -, el coche "ladea", tanto por el lado izquierdo o derecho.
Inicialmente me cambiaron unas "gomas" de los amortiguadores, después una campaña de amortiguadores (me da la sensación que estos son aún mas blandos que los anteriores), me han cambiado unos tornillos de la barra estabilizadora.... ahora van a probar con cambiar neumáticos traseros, llevo continental con 30.000 aprox.
También le han hecho alineación....
¿Alguno de vosotros le ha ocurrido?
Gracias de antemano.
Exactamente lo mismo que a mí, me cambiaron brazos y unas gomas, llevo 1 mes y sigue igual, pienso que son los neumaticos, llevo michelin llanta 20
 #30396  por Salvattore
 
aratz escribió: Mar, 23 Ago 2022, 08:06
TonyValenzuela escribió: Jue, 10 Mar 2022, 13:09 Hola a todos.
Desde hace un tiempo atrás que estoy "luchando" con el concesionario para resolver un problema que llevo arrastrando casi un año.
El problema es que cuando piso una alcantarilla o un bache a partir de 70 kms/hora + -, el coche "ladea", tanto por el lado izquierdo o derecho.
Inicialmente me cambiaron unas "gomas" de los amortiguadores, después una campaña de amortiguadores (me da la sensación que estos son aún mas blandos que los anteriores), me han cambiado unos tornillos de la barra estabilizadora.... ahora van a probar con cambiar neumáticos traseros, llevo continental con 30.000 aprox.
También le han hecho alineación....
¿Alguno de vosotros le ha ocurrido?
Gracias de antemano.
Exactamente lo mismo que a mí, me cambiaron brazos y unas gomas, llevo 1 mes y sigue igual, pienso que son los neumaticos, llevo michelin llanta 20
Cuando eso os ocurre, ¿en que modo de conducción tenéis el coche?, porque a mi, en modo Confort va muy suave filtrando las irregularidades de la calzada, pero es algo bailongo el coche si se va rápido, en los otros modos se sujeta mejor si se va rápido, pero en el modo sport es como mejor se sujeta al asfalto para ir a toda castaña. :ico2:
 #30467  por TonyValenzuela
 
Me cambiaron también brazos y gomas, seguía igual. Por lo que dicen, me han cambiado la suspensión trasera y sí que es verdad que ahora no lo hace, pero la sensación de que ladea la sigo teniendo. La suspensión para mi gusto es muy blanda, creo que si se puede configurar para darle más fortaleza o bien si se pudiesen endurecer los amortiguadores mejoraría. Pero yo aún no he encontrado ningún taller que me lo haga, no encuentran fabricantes alternativos al de serie que los comercialice.