• Error luces de posición AUTO

  • Un espacio Técnico-Mecánico dedicado al DS 7. Se excluye de la zona el motor y/o cajas automáticas.
Por favor, no utilices mensajes privados o WhatsApp para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible.
Un espacio Técnico-Mecánico dedicado al DS 7. Se excluye de la zona el motor y/o cajas automáticas.
 #25215  por Wifli2
 Mar, 13 Nov 2018, 19:08
spiderandres1 escribió:
Mar, 13 Nov 2018, 17:09
spiderandres1 escribió:
Vie, 09 Nov 2018, 21:06
Si, de día también sale el modo auto
Me corrijo a mi mismo, parece ser que el otro día ya habia poca luz cuando lo miré.
Cuando es de día, solo está el testigo de luces de posición, foto 1, y cuando hay poca luz ya pasa a modo AUTO, foto 2.


Foto 1
Imagen

Foto 2

Imagen

También he visto que en modo AUTO, siendo de día ( icono de foto 1), llevamos encendidas las luces verticales y los bordes de los cuadraditos de los faros, y de noche ya se enciende el faro grande y el interior de los cuadraditos, las luces verticales creo que disminuyen algo la intensidad.
Si no llevamos el modo AUTO, osea que elegimos en la palanca sólo posición, sólo llevaremos encendidas las luces verticales, los cuadraditos se quedan apagados. así que... mejor en AUTO que queda mejor :mrgreen:

Así es, el mío funciona igual y es correcto. Llamé al conce y me dijeron que es correcto ese funcionamiento. Las luces verticales de la defensa son las luces de posición, por lo que es mejor llevarlo siempre en AUTO para que se den los cuadros de los focos y evitar confusiones con la policía :)

En definitiva, son una bomba estos DS7...cada día más contento!

@spiderandres1 mereció la pena la espera ??
 #25219  por spiderandres1
 Mar, 13 Nov 2018, 22:38
pues si, la verdad, que mereció esperar algo mas de 7 meses!!! El coche está muy bien hecho, y los fallos que vemos... pues es normal en un coche nuevo "sin dar" y con tanta tecnología.
Todo el que ve el coche, les encanta.
Cómodo, silencioso,tecnológico....etc
 #25221  por aloo
 Mié, 14 Nov 2018, 09:35
Os cuento mi experiencia.
En un viaje con niebla conecte los faros antiniebla y el auto del cambio de luces se desconectó.
Despues entre en el menu para activarlo y pensé que era así.
En otro viaje, me volvió solo al modo auto, pero según el tipo de día o luz que haga se conecta y desconenta creo, pero yo no veo ningún fallo de momento.
Lleva tantas cosas que nos tocará ponernos a estudiar carreta otra vez.

Saludos.

P.d. Me fijaré más el proximo viaje.
 #25223  por Wifli2
 Mié, 14 Nov 2018, 16:36
Es correcto eso que te pasa, es decir, que funciona acorde al manual.

El manual de utilización dice lo siguiente en modo AUTO de las luces:

Con niebla o nieve, el sensor solar
puede detectar la suficiente luminosidad,
por lo que las luces no se encenderán
automáticamente.
 #25225  por aloo
 Mié, 14 Nov 2018, 19:54
spiderandres1 escribió:
Mar, 13 Nov 2018, 22:38
pues si, la verdad, que mereció esperar algo mas de 7 meses!!! El coche está muy bien hecho, y los fallos que vemos... pues es normal en un coche nuevo "sin dar" y con tanta tecnología.
Todo el que ve el coche, les encanta.
Cómodo, silencioso,tecnológico....etc
Me alegro, yo estoy igual.
Los fallos a nivel tecnológico se perdonan, pero espero ansioso que los reparen, aunque no son graves.

Saludos y a disfrutarlo.
 #25232  por aloo
 Jue, 15 Nov 2018, 21:55
Esta mañana he ido y vuelto a Madrid desde Alicante.
He salido con un diluvio de agua impresionante.
En ese momento el coche quita el automatico de las luces y cuando mejora la visibilidad lo conecta sólo.
He intentado conectarlo y no me dejaba.
Luego según las condiciones visuales lo hace en automatico.
Lo mismo para el control cruiser que lloviendo a mares no te deja conectarlo.
Os lo comento para que lo sepais y no penseis que es un error.
También en alguna zona de obra, dependiendo del peligro no me dejaba conectarlo.

Por lo demás perfecto.
Consumo minimo 7.5l a 120km/h, menos de eso no le saco.
Total del viaje 8l.

Saludos.