Página 1 de 5

Pantalla multimedia no arranca

MensajePublicado:Vie, 07 Feb 2020, 13:55
por Murfhy
Buenos días. Esta mañana cogí el coche y la pantalla multimedia no acaba de arrancar, no funciona, está en negro. Puede ser que se esté actuaizando algo?, ni idea, un cable porfa, gracias.

Re: Pantalla multimedia no arranca

MensajePublicado:Dom, 09 Feb 2020, 14:51
por Murfhy
Hola de nuevo, dije que la pantalla estaba en negro pero me he dado cuenta que al meter el coche en el garaje tiene algo de.luz pero muy poco, nadie por hay???, gracias

Re: Pantalla multimedia no arranca

MensajePublicado:Dom, 09 Feb 2020, 19:03
por Ciudadjardinero
Te ha pasado después de una actualización o has abortado una?
Normal no es que aparezca pantalla negra, pero por sugerir algo, no habrás pulsado el botón que apaga la pantalla y el cuadro?

Re: Pantalla multimedia no arranca

MensajePublicado:Dom, 09 Feb 2020, 19:11
por Murfhy
Hola, actualicé una cosa hace mas de un mes pero se encendió sola a la hora mas o menos. El viernes al coger el coche no encendía. No toqué nada, cual es el botón para apagar la pantalla?

Re: Pantalla multimedia no arranca

MensajePublicado:Dom, 09 Feb 2020, 19:16
por Ciudadjardinero
Este:

Imagen

Re: Pantalla multimedia no arranca

MensajePublicado:Dom, 09 Feb 2020, 19:27
por Murfhy
Enredando a ver si era capaz de que funcionara la pantalla llegué a tocar ese botón, el cuadro se quedó sin luz pero luego volví a ponerlo bien, pero como ya te digo el otro día sin tocar nada al arrancar el coche ya no funcionaba.