• Se desconfigura la radio

  • Un espacio Técnico-Mecánico dedicado al DS 5. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al DS 5. Se excluye de la zona el motor y/o cajas automáticas.
 #29438  por Jvg
 
Hola buenas,me han dado hace un par de días mi DS5 180cv eat6 style y como bien dice el enunciado pues no me guarda la memoria de las emisoras una vez apagado el coche,he mirado y buscado en foros y no encuentro una solución,igual tengo algo mal configurado o si tiene algun problema,es de segunda mano y tiene 45mil km,a todo esto decir que también e notado que el start-stop no se conecta,e probado de mil formas con km paradas y solo sale el circulito verde de eco un par de segundos,si alguien puede ayudarme o guiarme mejor,sino pués tendré que pasarme por el taller. Otra cosa es que no se que modelo de multimedia es el mio,pero creo que hay alguna actualización tanto para cartografía como para la pantalla,algún hilo de este foro lo explica pero soy un poco torpe para la informática y tengo miedo a ponerme a ello y dejar todo peor de lo que estaba,no se como es un pen con fat32 o algo así sale en el foro,luego hay varias versiones y no se que cartografía sería la de mi navegador como veis,un mar de dudas. Un saludo a todos y si alguien me puede iluminar me encantaría,incluso saber si alguien es de cerca de pontevedra capital,pues podríamoss conocernos y charlar.
 #29440  por Jvg
 
Nadie puede ayudarme? :ico18:
 #29468  por skeletiko
 
Hola.

En lo que respecta al sistema de start/stop que no funciona, puede estar relacionado con la descarga de la batería (para lo que recuerdo de mi DS4, el concesionario Citroen me dijo que la batería tendría que ser al menos con el 75% [!!! ] de su capacidad para que el sistema pueda funcionar. También me sucedió a mí. El símbolo ECO parpadearía, cada vez que el vehículo debería activar el sistema, pero no pudo hacerlo).

Con respecto al sistema de radio / navegación, no sé cuál tienes (si el vehículo es de antes de 2014 , RT6, si de 2015, el SMEG, si después de eso, entonces, un NAC), pero no lo tiene algún sentido que no guarde las estaciones de radio (y segura que no será una configuración).

Saludo

P.S. Traducido con Google Translate
 #29469  por Jvg
 
Hola skeletico,gracias por la respuesta,te comento lo de la radio: cuando enciendo el coche no tiene ninguna emisora puesta en ese momento,es decir,aparece en el 87,6 o algo así,no recuerdo ahora pero esa no tiene emisora,y con mucho volumen,el resto de parámetros de la radio,están bien configurados,no se pierden,solo sería ese detalle de cuando se enciende,y el volumen del control de voz que aparece bajo de todo,todo lo demás está bien y no tengo que volver a configurar ya que se mantienen no se si me explico bien para que me entiendas,pero no se como explicarme mejor,es de abril del 2016,acabo de comprarlo y nunca fue actualizado,o eso parece,creo que monta el connetc nav si no me equivoco. Si en algo no me esplico bien me dices. Gracias y un saludo. salud: salud: