Página 1 de 9

Avería Urea

MensajePublicado:Mar, 26 Ene 2016, 22:42
por Joca1000
Siete meses de coche y la primera "avería importante".

El viernes pasado entro el coche en avería grave del motor, por lo menos eso decía la pantalla, a continuación se encendieron aparte del testigo del motor, el de Urea y el Service.

Imagen

Y todo esto circulando. Sin embargo el coche funcionaba perfectamente.

Tras detenerme y pulsar el botón DS, me tomaron nota de lo ocurrido y en cuestión de 5 minutos me llamo un técnico de DS. Tras informarle decidió que como el coche se comportaba bien siguiera circulando y el lunes le llevara al concesionario y si le notaba algo raro que les volviera a llamar y me mandaban una grúa.

Tras dejar el coche el lunes por la tarde, hoy por fin le he recogido, resultado:

Que tengo que volver a llevar el coche cuando reciban las piezas, que pueden tardar más de 15 días.

Me tienen que sustituir el deposito de Urea, el inyector y la junta (me han comentado 2.100€ + mano de obra), bendita garantía, sino que palo.

Os ha pasado a alguien algo así?, me han comentado que suele pasar, pero no tan rápido.

Un saludo
birras:

Re: Avería Urea

MensajePublicado:Jue, 11 Feb 2016, 23:57
por papageno
Pues si que es cara la reparación, esperó que no sea una avería muy habitual.

Enviado desde mi UltraOcta A80 p2 .

Re: Avería Urea

MensajePublicado:Vie, 12 Feb 2016, 12:39
por nanomat
Ya te vale hacer fotos con el móvil mientras circulas...
A mí me avisó cuando estaba el nivel bajo, pero esa avería es chunga de narices. A ver si te dicen el motivo.

Re: Avería Urea

MensajePublicado:Vie, 12 Feb 2016, 16:52
por Joca1000
Lo primero.
No estoy tan loco como para hacer fotos circulando a 100 km/hora. :ico2: oops;:
La foto la realizo mi mujer que venia conmigo.

Sobre la avería, todavía no me han sustituido las piezas, pero desde que me dieron el coche, lo cierto es, que no lo ha vuelto hacer.

Por lo que estoy tranquilo y espero que siga así.

Una pregunta os quiero hacer: :KDD:
Alguno ha quitado el tapón del maletero del deposito del Aurea?,
Según me dijeron en la Citroen al girar para quitarle no debería de hacer ningún ruido, el mío cuando le giras para quitarlo, parece que abres una botella de champan, suena igual.
Es como si el deposito se fuera comprimiendo haciendo el vacío y al abrir el tapón se expandiera.
Alguno podría comprobarlo?.

Un saludo
birras:

Re: Avería Urea

MensajePublicado:Jue, 18 Feb 2016, 00:20
por Joca1000
Por fin, :ico16:
Mañana dejo mi coche para reparar la avería del aurea y el cambio del asiento, ya os contaré.

Un saludo
birras:

Re: Avería Urea

MensajePublicado:Jue, 18 Feb 2016, 10:22
por sountrance
Ya nos contaras....