• Modo eco DS4 - No se activa

  • Una zona en la que podrás hablar de todo lo relacionado con tu DS 4.
Por favor, no utilices mensajes privados o WhatsApp para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible.
Una zona en la que podrás hablar de todo lo relacionado con tu DS 4.
 #24282  por Antoine1973
 Mié, 11 Jul 2018, 09:15
Buenos días,
Me ocurre lo mismo desde hace unos meses aunque mi vehículo ya tiene algo más de 3 años y 90.000 km.
En la casa me indican que el S&S no se activa si la batería no está al menos en un 80%.
Ciertamente, hay días en que funciona y otros no.
No obstante, en la revisión no ha dado ninguna otra señal para el cambio de la batería.
Saludos
 #24292  por Quini_ds5
 Mié, 11 Jul 2018, 23:03
Antoine1973 escribió:
Mié, 11 Jul 2018, 09:15
Buenos días,
Me ocurre lo mismo desde hace unos meses aunque mi vehículo ya tiene algo más de 3 años y 90.000 km.
En la casa me indican que el S&S no se activa si la batería no está al menos en un 80%.
Ciertamente, hay días en que funciona y otros no.
No obstante, en la revisión no ha dado ninguna otra señal para el cambio de la batería.
Saludos
Tienes razón, ami me dijeron que el S&S se activa si la batería esta al menos al 76% y yo como el coche lo muevo poco desde el principio y aunque solo tiene año y poco y 9000km casi nunca me lo hace, a no se que haga algún viaje.

Tengo un OBDII y con un programa que me indica todos los parámetros del coche, efectivamente la batería la suelo tener al 70-73% cuando me pasa del 76% si que lo hace.

Pongo una imagen, ahí si que me estaba haciendo el S&S.

Imagen