• 3500 KM y me han dejado de funcionar los sensores de parcamiento

  • Una zona en la que podrás hablar de todo lo relacionado con tu DS 7 Crossback .
Por favor, no utilices mensajes privados o WhatsApp para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible.
Una zona en la que podrás hablar de todo lo relacionado con tu DS 7 Crossback .
 #26971  por segarce
 Sab, 22 Jun 2019, 20:51
A mi parecer, pensemos friamente, 3500 o 100.000 me da igual, sensores tiene que funcionar y no es excusable el lavado de alta presión. Sinceramente, acude a taller, y no creo que te pongan ninguna pega, igual te cambian sistema porque oye a ti igual te falló eso, a otro le falla otra cosa, en una cadena de montaje de coches, hoy en día que casi todo está automatizado, es raro pero vamos, entra en garantía fijo.

si no? en mismo taller pide hoja de reclamaciones y expones tu caso fecha de compra tus datos y 3500km que es lo de menos, y no has tenido ningún golpe por lo que exiges los derechos de garantía que te ampara la ley del comercio, o de lo contrario, harás cuantas gestiones sean necesarias, en defensa de tus intereses como deja bien reflejada las cláusulas de garantía al comprador.

Al mes o antes te están llamando para que pases y te lo cambian total y sin coste alguno.
Ya te digo no creo que te pongan pegas pero por si acaso, yo no lo dejaría sin reclamar en caso contrario. :idea:
 #26973  por Jomaru
 Sab, 22 Jun 2019, 20:57
No tenía ningún sensor roto.

Me han dicho que había un fallo y que tenían una campaña de actualización y en 60 min ya lo tenía
 #26974  por segarce
 Sab, 22 Jun 2019, 20:59
Bueno sea campaña o sea como sea lo importante es que tiene que funcionar y me alegro de que ya esté solucionado.

Un saludo compañero.