• Start & Stop

  • Un espacio Técnico-Mecánico dedicado al DS 4. Se excluye de la zona el motor y/o cajas automáticas.
Por favor, no utilices mensajes privados o WhatsApp para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible.
Un espacio Técnico-Mecánico dedicado al DS 4. Se excluye de la zona el motor y/o cajas automáticas.
 #26055  por fedeDS4
 Jue, 14 Feb 2019, 08:53
Buenos grupo!! Tengo un ds4 con dos meses y desde hace cuatro días no funciona el start stop cuándo desde el principio me funcionaba bien. En el libro pone que es normal pero no tantos días. Alguna explicación o lo llevo al concesionario? Gracias
 #26056  por Salvattore
 Jue, 14 Feb 2019, 11:48
Si haces trayectos muy cortos el sistema start&stop después de varios usos, no se vuelve ha activar hasta que le des carga a la bateria con un trayecto largo.

¿llevas la calefacción puesta? porque si hace mucho frio, es muy posible que el sistema start&stop se desactive.

Supongo que el cinturon de seguridad lo llevas puesto (al quitar el cinturón se desactiva también el start&stop).

Y ya por ultimo si no es ninguno de los casos anteriores, pues la bateria comienza a estar baja de carga.
 #26057  por Quini_ds5
 Vie, 15 Feb 2019, 00:04
Salvattore escribió:
Jue, 14 Feb 2019, 11:48
Si haces trayectos muy cortos el sistema start&stop después de varios usos, no se vuelve ha activar hasta que le des carga a la bateria con un trayecto largo.

¿llevas la calefacción puesta? porque si hace mucho frio, es muy posible que el sistema start&stop se desactive.

Supongo que el cinturon de seguridad lo llevas puesto (al quitar el cinturón se desactiva también el start&stop).

Y ya por ultimo si no es ninguno de los casos anteriores, pues la bateria comienza a estar baja de carga.
Efectivamente, a mi hace ya mucho tiempo que no me lo hace, pues hago solo trayectos cortos y la batería la tengo por debajo de un 77 o 78%, en cuanto hago un viaje largo ya me empieza a funcionar de nuevo durante unos días.
 #26058  por fedeDS4
 Vie, 15 Feb 2019, 08:08
Muchas gracias!!! Se solucionó solo. Por la tarde al cogerlo volvió a funcionar. bravo:
 #26062  por Ciudadjardinero
 Vie, 15 Feb 2019, 19:30
fedeDS4 escribió:
Vie, 15 Feb 2019, 08:08
Muchas gracias!!! Se solucionó solo. Por la tarde al cogerlo volvió a funcionar. bravo:
Te volverá a pasar si, como te han dicho, no haces trayectos largos.