• 3500 KM y me han dejado de funcionar los sensores de parcamiento

  • Una imagen vale más que mil palabras. Comparte con Club DS una foto de tu nuevo DS 7 Crossback.
Por favor, no utilices mensajes privados o WhatsApp para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible.
Una imagen vale más que mil palabras. Comparte con Club DS una foto de tu nuevo DS 7 Crossback.
 #26850  por Jomaru
 Mar, 11 Jun 2019, 13:48
Hola,

Pues este es el asunto, no se encienden los sensores de aparcamiento, ni delantero ni trasero al acercarme a un obstáculo desde hace unos días.

He entrado en el menú del coche y los tengo activados.

Alguien más que le haya pasado, me toca llamar ya al taller y tirar de garantía?
 #26904  por Jomaru
 Dom, 16 Jun 2019, 14:56
Bueno esto sigue igual, espero que no sea nada, el viernes llevare el coche al taller DS a que lo miren.

Estos días me ha surgido una duda.

Que ocurre si falla el sistema de conducción autónoma o el de frenada de emergencia y produces un accidente. Tengo claro que la culpa es mía ya que hay que estar atento, pero también tengo claro que la marca debe de ser responsable si un sistema falla con tan poco tiempo y uso no?
 #26905  por Salvattore
 Dom, 16 Jun 2019, 15:17
Jomaru escribió:
Mar, 11 Jun 2019, 13:48
Hola,

Pues este es el asunto, no se encienden los sensores de aparcamiento, ni delantero ni trasero al acercarme a un obstáculo desde hace unos días.

He entrado en el menú del coche y los tengo activados.

Alguien más que le haya pasado, me toca llamar ya al taller y tirar de garantía?
dices que has comprobado en el menu de configuráción que los tienes activados. Yo probaría a desactivarlo, salir del menu y volver a entrar en la configuracion y volver a activarlo, a veces estos sistemas informaticos de los coches tienen sus neuras y este tipo de soluciones suelen ser efectivas.
Yo tenia un DS5 y siempre funcionó perfectamente, pero en tres ocasiones me salió el aviso de que habia sensores de aparcamiento averiados, luego resultaba que desaparecia el aviso y no habia tal averia. Me ocurrió las tres veces en días de lluvia, no se si ese es tu caso.
Espero que se te solucione el problema
 #26906  por Salvattore
 Dom, 16 Jun 2019, 15:26
Salvattore escribió:
Dom, 16 Jun 2019, 15:17
Jomaru escribió:
Mar, 11 Jun 2019, 13:48
Hola,

Pues este es el asunto, no se encienden los sensores de aparcamiento, ni delantero ni trasero al acercarme a un obstáculo desde hace unos días.

He entrado en el menú del coche y los tengo activados.

Alguien más que le haya pasado, me toca llamar ya al taller y tirar de garantía?
dices que has comprobado en el menu de configuráción que los tienes activados. Yo probaría a desactivarlo, salir del menu y volver a entrar en la configuracion y volver a activarlo, a veces estos sistemas informaticos de los coches tienen sus neuras y este tipo de soluciones suelen ser efectivas.

En otro orden de cosas, yo tenia un DS5 y siempre funcionó perfectamente, pero en tres ocasiones me salió el aviso de que habia sensores de aparcamiento averiados, luego resultaba que desaparecia el aviso y no habia tal averia. Me ocurrió las tres veces en días de lluvia.

Y por ultimo, si lavas el coche con chorro a presión de agua, es conveniente alejarse medio metro cuando se pulveriza sobre los sensores de la carrocería porque si se hace muy cerca puede dañarlos.

Por dar ideas que no quede.

Espero que se te solucione el problema
 #26907  por Jomaru
 Dom, 16 Jun 2019, 19:04
Gracias por tu ayuda, voy a esperar a llevarlo al taller ya que si como me dices lo soluciono creo que volverá a pasarme.

Sobre lo de lavar el coche con la manguera a presión te indico que sí que lo lavo así pero me parecería raro pues anteriormente tuve un mb y un honda ambos con sensores ambos lavados con agua a presión y nunca a ninguno de ellos les fallaron los sensores.
 #26908  por Salvattore
 Dom, 16 Jun 2019, 21:35
Jomaru escribió:
Dom, 16 Jun 2019, 19:04
Gracias por tu ayuda, voy a esperar a llevarlo al taller ya que si como me dices lo soluciono creo que volverá a pasarme.

Sobre lo de lavar el coche con la manguera a presión te indico que sí que lo lavo así pero me parecería raro pues anteriormente tuve un mb y un honda ambos con sensores ambos lavados con agua a presión y nunca a ninguno de ellos les fallaron los sensores.
Manual usuario, página 200:
Imagen