• Consumo de aceite en ds3 1.6 tph 150cv del año 2010

  • Una zona en la que podrás hablar de todo lo relacionado con tu DS 3.
Por favor, no utilices mensajes privados o WhatsApp para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible.
Una zona en la que podrás hablar de todo lo relacionado con tu DS 3.
 #27082  por Salamandra asturiana
 Mar, 09 Jul 2019, 10:01
Hola, pongo don consultas breves para ver si alguien también le pasa, ya que compre el coche hace 2 meses.
Tengo un ds3 1.6 tph con 75000 kilómetros y creo (no sé si es normal que me consuma algo de aceite) desde que lo tengo e ha marcado 2 veces nivel bajo de aceite y le hice unos 2000 kilómetros +-.
También noto que cuando lo dejo un rato en relanti, después al acelerar para salir sale algo de humo blanco por el escape. Esto solo pasa si está un rato en relanti, si circulo de seguido sin estar en relanti esto del humo no sucede.
Muchas gracias de ante mano
 #27097  por Almartin
 Mié, 10 Jul 2019, 19:45
Es posible que el turbo este tirando aceite al escape, también puede comprobar si los manguitos de admisión tienen mucho rastro de aceite, eso sería síntoma de que lo tira por la turbina de admisión y lo traga el motor en la combustion junto con el aire.

Saludos
 #27101  por Salamandra asturiana
 Mié, 10 Jul 2019, 21:24
Creo que estás acertado en que lo tira por el escape, el coche es de color amarillo y tiene pintitas negras por la defensa por encima del escape.
Cuál sería la solución a eso?
Muchísimas gracias Almartin por tu respuesta
 #27102  por LUISP
 Mié, 10 Jul 2019, 21:56
Hola.
A veces el color del humo te puede dar pistas sobre un problema de motor
Es importante que aprecies bien la tonalidad del color del humo...

Si es humo blanco, blanco, podria ser que esta entrando anticongelante en algun cilindro mezclandolo con el combustible

también podria ser un fallo de inyeccion

Pero como hablas que notas consumo elevado de aceite podria ser lo que comenta Almartin o bien si el color del humo es blanco y además bastante denso entonces está mezclando el anticongelante con el aceite y lo está quemando. Es la averia que conocemos como junta de culata.
Mira de abrir el tapon del agua ( cuando esté completamente frio el motor) y mira si tienes restos de aceite en el agua o en el propio tapon.

Es importante que lo mires bien,
no es por asustarte pero podria acabar en una averia gorda.
Comentas que hace 2 meses que compraste el coche. Si tiene garantia ni te lo pienses, directo a taller.

Saludos
 #27103  por Salamandra asturiana
 Mié, 10 Jul 2019, 22:29
Acabo de hacer una prueba ahora mismo. Llegamos a la cochera conduciendo mi pareja, nada más llegar me posé del coche y le mandé dar un pequeño aceleron en punto muerto y no salió nada de humo, esperamos unos 2 minutos con el motor en relanti y le volví a mandar dar el aceleron y ahí sí que salió una pequeña nube de humo blanco no muy denso, y con un olor creo que a aceite . A continuación volvió a acelerar y ya no salió el humo.
Resumiendo, solo sale el humo blanco si el coche está un ratito en relanti y lo aceleras, por ejemplo en ciudad en un semáforo me ocurre. Mañana en frío comprobaré lo que me has comentado de quitar el tapón del anticongelante y comprobar que haya restos de aceite. Muchas gracias Luisp
 #27110  por DT20C
 Dom, 14 Jul 2019, 12:25
Ya no sirás contando la evolución.

saludos!