• Start stop

  • Una zona en la que podrás hablar de todo lo relacionado con tu DS 5.

Una zona en la que podrás hablar de todo lo relacionado con tu DS 5.
 #27248  por Ernesto
 
Hola de nuevo, nuevamente una duda... porque deja de funcionar el start stop cuando quiere? Me explico, hay días que funciona y hay días que no y parpadea la luz de eco en el cuadro de mando...es normal? Alguien sabe porque pasa esto?

Saludos y gracias de antemano
 #27249  por Ahngel
 
Cuando en el exterior del vehiculo se sobrepasan los 33 grados se desactiva el sistema y no funciona hasta que baje la temperatura, también deja de funcionar si la batería no esta cargada a tope, vamos que si haces recorridos cortos es muy frecuente ver que no se active.

Saludos.
 #27250  por Ahngel
 
Ernesto escribió: Jue, 08 Ago 2019, 17:12 Hola de nuevo, nuevamente una duda... porque deja de funcionar el start stop cuando quiere? Me explico, hay días que funciona y hay días que no y parpadea la luz de eco en el cuadro de mando...es normal? Alguien sabe porque pasa esto?

Saludos y gracias de antemano
Cuando en el exterior del vehiculo se sobrepasan los 33 grados se desactiva el sistema y no funciona hasta que baje la temperatura, también deja de funcionar si la batería no esta cargada a tope, vamos que si haces recorridos cortos es muy frecuente ver que no se active.

Saludos.
 #27251  por Ernesto
 
Ahngel escribió: Jue, 08 Ago 2019, 22:28 Cuando en el exterior del vehiculo se sobrepasan los 33 grados se desactiva el sistema y no funciona hasta que baje la temperatura, también deja de funcionar si la batería no esta cargada a tope, vamos que si haces recorridos cortos es muy frecuente ver que no se active.

Saludos.
Gracias por contestar, pues será la bateria porque hoy no hemos llegado a 33 grados ( con lluvia) y trayectos cortos puede ser, pero por la tarde por ejemplo,en trayectos cortos, ha funcionado...x ej. en la recta del garaje,50m, al parar para abrir la puerta,ha funcionado y otros días no...por eso digo q será de la bateria.
De todas formas muchas gracias por la aportación. Saludos
 #27254  por Ciudadjardinero
 
Hola!
Además de lo que te han indicado de carga de la batería y exceso de temperatura exterior, tampoco se activa si el coche se detiene en rampas o pendientes con porcentaje de inclinación elevado. Supongo que será por la exigencia del servofreno.
Creo que a todos nos ha pasado eso de que no funcione el Star-Stop. Yo incluso lo pregunté en el concesionario y me dijeron que hiciese un viaje con el coche, para cargar completamente la batería, y así fue.